1. 您现在的位置是:主页 > 配资炒股 >

      【炒股配资需要什么条件 】通达信筹码锁定估算指标公式

      • 配资炒股
      • 2019-09-23 22:57:30
      • 人已阅读
      简介获利比:WINNER(C)*100,NODRAW; 锁定因子:MA(LFS,1),COLORWHITE,NODRAW; 换手:100*VOL/CAPITAL,NODRAW,COLORLIGREEN; 主流资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2,NODRAW; 非主流资金:EMA(100*(INDE

      [获][利][比]:WINNER(C)*100,NODRAW;
      [锁][定][因][子]:MA(LFS,1),COLORWHITE,NODRAW;
      [换][手]:100*VOL/CAPITAL,NODRAW,COLORLIGREEN;
      [主][流][资][金]:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2,NODRAW;
      [非][主][流][资][金]:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK1,NODRAW;
      OK:=REF(CLOSE,1);
      RSI1:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK2;
      RSI2:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK0;
      RSI3:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK0;
      RSI4:=SMA(RSI3,7,1),LINETHICK0,COLOR00CD00;
      [趋][势]A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17) 9,COLORFFFFFF,LINETHICK0;
      [趋][势]B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17) 9,COLOR3377DD,LINETHICK0;
      [趋][势]C:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17) 18,COLORMAGENTA,DOTLINE;
      W1:=MA([趋][势]A,7)*1.372,COLORRED,LINETHICK0;
      W2:=W1*1.0887;
      W3:(1.5*([趋][势]B RSI4)-(W2 W1)) 12,COLORGREEN;
      VAR1:=COST(89)-COST(11);
      VAR2:=COST(99.9)-COST(0.1);
      DRAWTEXT_FIX(1=1,0,0,0, HTTPTCOM ),COLORWHITE;
      [单][峰]:(1-VAR1/VAR2)*100,COLORLIGRAY;
      [低][密]:=(COST(90)-COST(60))/VAR2*100,COLORYELLOW,POINTDOT,LINETHICK4;
      [高][密]:=(COST(40)-COST(1))/VAR2*100,COLORRED,POINTDOT,LINETHICK4;
      [赢][利]:SMA(WINNER(AMOUNT/VOL/99)*100,2,1),COLORYELLOW,NODRAW;
      DRAWICON(CROSS([赢][利],5),5,1);
      IF(W3 [单][峰],W3,DRAWNULL),COLORRED,LINETHICK3;
      W: (SMA(WINNER(CLOSE),3,1) * 100),COLORYELLOW,LINETHICK2;
      Z:(SMA(WINNER(CLOSE),10,1) * 100),COLORBLUE,LINETHICK2;
      [主][力][筹][码][估][算]:EMA(WINNER(CLOSE)*70,3),NODRAW;
      散户[筹][码][估][算]:EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3),NODRAW;
      [散][户][套][牢][比][率]:[散][户][筹][码][估][算]/([主][力][筹][码][估][算] [散][户][筹][码][估][算])*100,NODRAW;
      [主][力][控][盘][比][率]:[主][力][筹][码][估][算]/([主][力][筹][码][估][算] [散][户][筹][码][估][算])*100,NODRAW;
      市场[总][量]:=MA([主][力][筹][码][估][算] [散][户][筹][码][估][算],13),COLORGREEN,LINETHICK2;
      [散][户][警][戒]:EMA([散][户][套][牢][比][率],89),NODRAW;
      [主][力][警][戒]:EMA([主][力][控][盘][比][率],89),NODRAW;
      [筹][码][总][量]:=IF([市][场][总][量] REF([市][场][总][量],1),[市][场][总][量],DRAWNULL),COLOR0066FF,LINETHICK2;
      DRAWRECTREL(0,60,240,950,RGB(80,00,100));
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.10,0, [主][力][筹][码][估][算]: ),COLORYELLOW;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.10,0, % ),COLORFFCC99;
      DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.10,0,[主][力][筹][码][估][算]),COLORRED;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.20,0, [主][力][控][盘][比][率]: ),COLORYELLOW;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.20,0, % ),COLORFFCC99;
      DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.20,0,[主][力][控][盘][比][率]),COLORRED;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.30,0, [散][户][套][牢][比][率]: ),COLORYELLOW;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.30,0, % ),COLORFFCC99;
      DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.30,0,[散][户][套][牢][比][率]),COLORRED;
      DRAWTEXT_FIX([获][利][比] =0,0.0,1-0.61,0, [获][利][比]: ),COLORYELLOW;
      DRAWNUMBER_FIX([获][利][比] =0,0.12,1-0.61,0,[获][利][比]),COLORRED;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.45,0, [锁][定][因][子]:[锁][定][筹][码][和][解][锁][筹][码] ),COLORFFCC99;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.50,0, [的][相][对][速][度],[不][直][接][监][测][锁][定][筹] ),COLORFFCC99;
      DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.55,0, [码][多][少]炒股配资需要什么条件 ,[但][可][监][测][筹][码]。 ),COLORFFCC99;
      "【炒股配资需要什么条件 】通达信筹码锁定估算指标公式"了吧?
      以上就是小编为您带来的“通达信筹码锁定估算指标公式”全部内容,更多配资炒股相关内容敬请关注狂牛配资

      本文来自投稿,不代表狂牛配资立场,如若转载,请注明出处:https://www.nanry.com/peizichaogu/2624.html

      文章评论

      Top